XDA Orbit-Forum
November 21, 2017, 23:45:24 *
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername, Passwort und Sitzungslänge
News:
 
   Übersicht   Hilfe Suche Einloggen Registrieren  

Seiten: [1] 2 3 ... 10
 1 
 am: April 17, 2013, 15:04:59 
Begonnen von maxico86 - Letzter Beitrag von Spezialist
Hallo maxico86,
ich hätte zusätzlich zu deinen links noch eine allgemeine Einführung mit einigen Hilfevideos für und rund um Windows 8.

Hier der link:
http://www.youtube.com/watch?v=IEHdU_pbxk0

 2 
 am: Februar 25, 2013, 17:20:08 
Begonnen von Spezialist - Letzter Beitrag von Spezialist
ich hab mich jetzt für aldi-talk entschieden, da aldi eine prepaid-karte anbietet und man eine super flat hinzubuchen kann (8€ für 300 freieinheiten, 500mb internet, netzinterne gespräche/sms kostenlos).
Falls ich merke, dass das Netz Probleme aufweist, kann ich die Karte ja ganz einfach mit einem neuen Anbieter ersetzen.

 3 
 am: Februar 06, 2013, 16:18:51 
Begonnen von Spezialist - Letzter Beitrag von Specktäter
Hallo,

ich habe leider keine Erfahrungen mit den verschiedenen Netzen. Ich bin über 1und1 bei Vodafone und bin sehr zufrieden (Preislich auch ok). Beachten solltest du die LTE-Abdeckung der Anbieter, falls du mit einem aktuellen Handy ins Internet gehen möchtest. Die bieten nämlich nicht alle LTE... soweit ich weiß.

MfG

 4 
 am: Februar 06, 2013, 11:07:24 
Begonnen von Spezialist - Letzter Beitrag von Spezialist
Hallo, ich hoffe mir kann da jemand einen guten Rat geben...
Ich hab jetzt schon viel gelesen, dass das Telekomnetz viel besser sein soll als Eplus usw, aber ist es wirklich so schlecht?  Huh?
Bzw. was bedeutet das? Ich bin jetzt kein Vieltelefonierer, sondern telefoniere nur ab und an mit Freunden un Bekannten.
Ist es dann trotzdem wichtig sich ein gutes Netz zuzulegen?
Bis jetzt war ich mit Vodafone immer gut unterwegs, das wird mir aber langsam zu teuer. Bei Eplus gibt es einfach viel bessere Veträge, soweit ich das gesehen habe.

 5 
 am: Dezember 02, 2012, 10:36:30 
Begonnen von maxico86 - Letzter Beitrag von maxico86
Hallo zusammen!
Hier möchte ich für die doch recht veränderte Bedienung von Windows 8 ein paar Links zu deutschsprachigen Tutorials etc. sammeln. Die Liste darf gerne ergänzt werden!   Wink

Playliste bei YouTube mit kurzen Hilfevideos:
http://www.youtube.com/playlist?list=PLYrWhDWYKWIaJKnpJa6bjQyhOsTucjarW

Ausführliche Vorstellung der neuen Bedienung von Windows 8:
http://youtu.be/IEHdU_pbxk0

Hilfetexte und Hilfevideos direkt von Microsoft:
http://windows.microsoft.com/de-DE/windows/how-to#2TC=windows8

 6 
 am: Mai 15, 2012, 06:34:48 
Begonnen von McCompy - Letzter Beitrag von Specktäter
Hast du mal deinen Antivirus deaktiviert? Ist die Firewall aus? Hast du die erweiterte Netzwerkfunktion vom Guide deaktiviert?

Mir fällt langsam auch nichts mehr ein...

 7 
 am: März 30, 2012, 17:17:17 
Begonnen von McCompy - Letzter Beitrag von McCompy
Hi,

erstmal danke für deine Antwort.

Zitat
Hast du schon probiert, die Freischalttools per Admin zu starten?
Wenn du damit meinst, als Admin am PC, dann JA.

Zitat
Hast du es mal an einem WinXP-System probiert?
Ja anfangs nur (habe noch einen auf dem XP Pro 32-bit als Alleinsystem läuft)

Probiert habe ich es als Admin unter Win XP Pro (32-bit), Win 7 Pro (32-bit) und Win 7 Ult (64-bit).


Zitat
Und bei A02 kannst du doch das Phone auch manuell in den Flashmodus bringen (Lautstärke runter beim Boot?), bevor du das Tool startest.
Die Idee ist gut, führt aber leider nur zu dem Ergebnis ERROR [262] UPDATE ERROR und das XDA bleibt bei 0% hängen.

Gruß McCompy

 8 
 am: März 30, 2012, 16:39:23 
Begonnen von McCompy - Letzter Beitrag von Specktäter
Hast du schon probiert, die Freischalttools per Admin zu starten?
Hast du es mal an einem WinXP-System probiert?

Und bei A02 kannst du doch das Phone auch manuell in den Flashmodus bringen (Lautstärke runter beim Boot?), bevor du das Tool startest.

MfG

 9 
 am: März 30, 2012, 13:03:06 
Begonnen von McCompy - Letzter Beitrag von McCompy
Ergänzung zu A 04.
Ich bekomme jetzt keinen Neustart des XDA mehr, sondern nur noch den Fehler
ERROR[246] : DEVICE NOT RESPONDING

Gehe wie folgt vor, bleibt er bei 0% stehen und endet dann mit dem Fehler ERROR UPDATE :
  • SSPL-Maunal... auf dem XDA starten
  • Lautstärkeregler unten gedrückt halten - XDA startet automatisch neu
  • XDA ladet bis 3 Frben-Bildschirm und seriell steht unten
  • USB Kabel anschließen und aus seriell wird automatisch USB auf im Display des XDA
  • Iolite-HardSPL_V1_10R2_109HSPL.exe am PC augeführt.
  • nach kurzer Zeit stehen am PC und am XDA die Fortschrittanzeige mit 0%
  • dieses ändert sich nicht und nach ca 10 Min. bricht das Tool ab und der XDA muss Resetet werden.

Merkwürdig dabei ist, dass ActivSync sowie auf meinem anderen PC Windows Mobil Center ohne Schwierigkeiten mit dem XDA laufen. Auch wenn ich das originale O2 Image mit WM6.1 flashe funktioniert alles anstandslos. NUr bei dem Iolite-HardSPL_V1_10R2_109HSPL hab ich diese Probleme. Ich muss dieses allerdings irgenwie erfolgreich durchspielen, bevor ich irgendwelche Änderungen oder anderen ROMs flashen kann.

Ich stehe nun total auf dem Schlauch und weis nicht mehr weiter.

Ich hoffe jemand hier kann mir helfen, denn auch bei
- http://forum.xda-developers.com
- http://www.ppc-welt.info
- in vielen anderen Foren (durch google und Co.)
- und hier
habe ich keine funktionierenden Antworten gefunden ausser einige, die das Problem auch hatten, wo aber die Posts einfach unbeendet geblieben sind (seit 2008-2009) oder wo es andere geschaft haben, aber nicht verraten haben wie sie es gemacht haben. Leider habe ich auch in dem ersten der genannten Foren eine Anfrage gepostet, nur leider auch da noch keine Antwort erhalten.

Gruß
McCompy

 10 
 am: März 29, 2012, 12:25:55 
Begonnen von McCompy - Letzter Beitrag von McCompy
Hallo,
nachdem ich nun schon durch etliche Internetseiten gewandert bin und vieles getestet habe stehe ich immernoch bei 0%.

Mein Vorhaben :
Ich möchte das Android-System auf meinem XDA-Guide (IOLITE/lolite) [Baugleich scheinbar mit HTC Touch Cruise II] als eigenständiges System (also nicht virtual von SD) installieren/flashen.
Alternativ würde ich auch gerne WM7 auf dem XDA-Guide testen, aber das scheint wohl nicht zu gehen, zumindest findet man im Internet keine brauchbaren Informationen dazu, was beim Andriod-System schon anders aussieht (es gibt sogar Videos bei YouTube davon).

Der Grund :
MS hat angekündigt den Market für WM6.x abzuschalten. Mit anderen Worten der Support von WM6.x wird dann wohl auch unter den Tisch fallen.
Nun war mein erster Gedanke WM7 aufzuspielen, da ich ein HTC-Sensation habe, auf dem bereits Android läuft. Als Kontrast dazu währe WM7 schon schön gewesen. Da dieses scheinbar aber nicht machbar ist (wenn jemand eine Lösung kennt, nur her damit  Wink ).

Mein XDA-Guide :
Auf meinem XDA ist z.Zt. WM6.1 von O2 installiert. Eine SD-Karte mit 8GB ist vorhanden.
Verbindung per USB an einen Laptop mit WinXP Pro 32-bit

Was habe ich bis jetzt versucht :
A Schreibschutz entfernen, damit ein anderes ROM geflascht werden kann, bzw. ROM ohne Schreibschutzfunktion flashen
01. Vogue_unlocker_0.41.exe
  • Hardreset
  • Nach dem neuen einrichten via USB an den PC mit ActiveSync
  • XDA wurde gefunden und in ActivSync eingerichtet
  • Programm Vougue_unlocker_0.41.exe gestartet und die Anweisungen befolgt.
  • Beim aufspielen der RUU startet das XDA wie geplant und geht in den Flashmodus.
  • XDA bleibt bei 0% stehen und am PC bricht er nach ca 2-3Min ab und meldet den Fehler #262
  • Lt. Anleitung RUU wiederholen -> Fehler bleibt jedes mal der gleiche und XDA immer bei 0%

02. Hard-SPL-V2.zip
  • Hardreset
  • Nach dem neuen einrichten via USB an den PC mit ActiveSync
  • XDA wurde gefunden und in ActivSync eingerichtet
  • Programm Hard-SPL-V2.zip gestartet und die Anweisungen befolgt.
  • XDA startet neu, aber geht nicht in den Flashmodus (reiner Softreset scheinbar)
  • auch bei etlichen Wiederholungen keine Änderung

03. Iolite-HardSPL_V1_10R2_109HSPL.zip
  • Hardreset
  • Nach dem neuen einrichten via USB an den PC mit ActiveSync
  • XDA wurde gefunden und in ActivSync eingerichtet
  • Programm Iolite-HardSPL_V1_10R2_109HSPL.zip mit Automatik gestartet und die Anweisungen befolgt.
  • XDA startet nicht neu und flash schein auch nicht zu beginnen
  • auch bei etlichen Wiederholungen keine Änderung

04. Iolite-HardSPL_V1_10R2_109HSPL.zip
  • Hardreset
  • Nach dem neuen einrichten via USB an den PC mit ActiveSync
  • XDA wurde gefunden und in ActivSync eingerichtet
  • Programm Iolite-HardSPL_V1_10R2_109HSPL.zip mit Manuell gestartet und die Anweisungen befolgt.
  • XDA startet neu und in den Flashmodus
  • Flash bleibt bei 0% und bricht dann nach ca 2-3 Min. mit dem Fehler #262 ab

B Android zu flashen
01. andboot
  • andboot-Ordner auf SD-Karte kopiert
  • haret.exe auf XDA gestartet
  • Fehlermelung-Ausführung nicht möglich
  • Lt. XDA-Dev. Forum wegen dem Schreibschutz (siehe A)


   H I L F E    

Wer kann mir helfen mein XDA-Guide entweder auf WM7 oder Android zu flashen und mir eine deutsche Anleitung zur Verfügung stellen, oder diese hier posten ?
Ich selbst bin schon am verzweifeln, da es im Netz zwar viele Lösungen gibt, die aber alle nicht bei dem XDA-Guide zu funktionieren scheinen.

Vielen Dank schon einmal für das aufmerksame lesen und ich hoffe, dass mir auch einer Helfen kann.

Gruß
McCompy

Seiten: [1] 2 3 ... 10
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006, Simple Machines Prüfe XHTML 1.0 Prüfe CSS
Seite erstellt in 1.044 Sekunden mit 16 Zugriffen. (Pretty URLs adds 0.008s, 1q)